Yii 2.0 RC 버전 릴리즈되었습니다.

2014-09-29 01:45:13    댓글 0    조회 2,962    신고

기다리던 Yii 2.0 RC 버전입니다.


PHP 5.4.0 이상이 필요하며 Yii 1.1 버전과는 호환되지 않습니다.


9월 28일자로 발표 되었네요. ==> http://www.yiiframework.com/news/80/yii-2-0-rc-is-released/


관련문서는 ==> http://www.yiiframework.com/doc-2.0/guide-intro-yii.html